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FOREWORD

BY JOINT OCEANOGRAPHIC INSTITUTIONS, INC.

This volume presents scientific and engineering results from the Ocean Drilling Program (ODP). These results
address the scientific and technical goals of the program, which are focused on the study of the dynamics of
Earth’s interior and environment.

ODP, an international partnership of scientists and research institutions from 22 countries, operates the drillship
JOIDES Resolution. This state-of-the-art research vessel contains seven levels of laboratories and other scientific
facilities required for carrying out the program’s objectives.

The management of ODP involves a partnership of scientists and governments. International oversight and
coordination are provided by the ODP Council, which is made up of representatives from the member
countries. Overall scientific and management guidance is provided by representatives from the Joint
Oceanographic Institutions for Deep Earth Sampling (JOIDES).

Joint Oceanographic Institutions, Inc. (JOI), a nonprofit consortium of eleven U.S. oceanographic institutions,
serves as the National Science Foundation’s prime contractor for ODP. JOl implements scientific objectives,
plans, and recommendations of the JOIDES committees through major subcontracts to Texas A&M University
(TAMU) for science operations and to Lamont-Doherty Earth Observatory (LDEO) of Columbia University for
logging services.

JOI, TAMU, and LDEO have worked together successfully for many years to manage the Ocean Drilling
Program. We look forward to many exciting discoveries and continued international collaboration as we further
our scientific mission, especially the planning for the future of ocean drilling beyond 2003.

James D. Watkins
Admiral, U.S. Navy (Retired)
President, Joint Oceanographic Institutions, Inc., Washington, D.C.
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Visual core descriptions (VCDs), smear-slide data tables, thin sections, alteration logs, vein logs, and
digital images are included in this section. VCDs, smear-slide data tables, thin sections, alteration logs,
and vein logs are combined into one PDF file for each site. ACSII versions of the smear-slide data
tables, alteration logs, and vein logs are also available (see “ASCII Tables”).
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CD-ROM CONTENTS: ASCII TABLES

This CD-ROM contains ASCII versions of some of the data tables presented in the volume chapters
and all of the smear-slide data tables, alteration logs, and vein logs presented in the Core
Descriptions section. A complete listing of the ASCII data tables can be found on the next three pages.

You can access these data directly from the PDF files. Depending on your computer platform, the
following information applies.

PC COMPUTERS

By default, clicking on a filename with a .TXT extension will launch the Notepad application. You can
configure your computer’s operating system so that files on this CD with .TXT extensions
automatically open in other software, such as Microsoft Excel. Follow these steps from the pull-down
menu: Windows 95 and NT operating systems: View > Options > File Types; and Windows 98 systems:
View > Folder Options > File Types.

MAC COMPUTERS

All table files with .TXT extensions will automatically open into Excel. If you do not have Excel installed
on your computer, you may view these files through other spreadsheet or text-editor programs. Open
the application of your choice, select File > Open, and open the ASCII file.

UNIX COMPUTERS

You can open files with .TXT extensions in any text editor or spreadsheet program, but not directly
from PDF files.

Chapter 3 Smear-Slide Data Tables Vein Logs
Chapter 4 Alteration Logs
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Table T16. Hole 801C cores sampled for in situ microbiological cultures.

Table T18. Thin sections used in fluorescent microsphere tests.

Table T19. Hole 801C cores analyzed for PFT microbiological contamination studies.
Table T20. WSTP depths, temperatures, and chemistry.

Table T21. WSTP aliquot distribution.

Table T22. Total cell counts of water collected with WSTP, Hole 801C.

Table T23. K,O analyses of core samples.

Chapter 4, Site 1149

Table T1.

Coring summary, Site 1149.
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Table T2. Expanded coring summary, Site 1149.

Table T4. Carbonate content of sediments, Hole 1149B.

Table T5. Igneous core description logs, Holes 1149B, 1149C, and 1149D.

Table T6. Location of volcanic glass, Site 1149.

Table T7. Primary mineralogy of thin sections, Site 1149.

Table T8. Shipboard X-ray fluorescence analyses and ICP-AES and -MS analyses, Holes 1149B,
1149C, and 1149D.

Table T9. Summary of vein types, Holes 1149B and 1149C.

Table T10. Summary of vein types, Hole 1149D.

Table T11. Interstitial water data, Site 1149.

Table T12. Concentrations of CH, in the headspace gases, Site 1149.

Table T13. Lithologic descriptions of sediment samples taken for X-ray fluorescence analysis, Site
1149.

Table T14. Geochemical data for carbonate-poor sediments, Site 1149.

Table T15. Geochemical data for carbonate-rich sediments, Site 1149.

Table T16. Summary of physical properties of discrete samples from Holes 1149A, 11498, 1149C,
and 1149D with lithology and lithologic units.

Table T17. Average wet bulk density, porosity, and velocity of each lithologic unit and each lithology,
calculated from discrete sample measurements.

Table T18. Compressional wave velocity measured on split cores and discrete samples.

Table T19. Thermal conductivity values, Holes 1149A, 1149B, 1149C, and 1149D.

Table T20. Shear strength, Hole 1149A.

Table T21. List of samples taken for microbiological analysis, Site 1149.

Table T22. Results of perfluorocarbon tracer tests, Site 1149.
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Table T23. Sediment samples used for fluorescent microsphere tests.

Smear-Slide Data Tables
Site 1149 smear-slide table.

Alteration Logs
Alteration log for Hole 801C.
Alteration log for Hole 1149B.
Alteration log for Hole 1149C.
Alteration log for Hole 1149D.

Vein Logs
Vein log for Hole 801C.
Vein logs for Holes 1149B, 1149C, and 1149D.
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CD-ROM CONTENTS: TECHNICAL NOTE

This CD-ROM includes a reprint of ODP Technical Note 28, “Methods for Quantifying Potential
Microbial Contamination during Deep Ocean Coring,” by D.C. Smith, A.]. Spivack, M.R. Fisk, S.A.
Haveman, H. Staudigel, and the Leg 185 Shipboard Scientific Party.

Technical Note 28 presents details of two tracer methods used to quantify the amount of
contamination that potentially may be introduced into the recovered core material during coring. The
tracer experiments involve the delivery of both chemical and particulate tracers during drilling and
their quantification in the ODP cores.
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CD-ROM CONTENTS: SUPPLEMENTARY MATERIALS

These are supplementary data files presented in Adobe Acrobat PDF files and Microsoft Excel version
97/98 spreadsheets and are located in the SUPP_MAT directory.

COM_SAMP

This directory contains a summary of the communal and composite samples in a spreadsheet format
and core-image plates in PDF format.

801_COM

This directory contains the communal sample table and core images for Site 801.

801_COMM.XLS: Summary of community samples with rock descriptions and type of alteration for
Site 801 cores.

PLATES

Digital images of core intervals from Site 801 from which communal samples were taken as described
in 801_COMM.XLS.
801_PO1.PDF: Images of selected intervals from Cores 185-801B-37R through 41R.
801_P02.PDF: Images of selected intervals from Cores 185-801C-49M through 52M.
801_P03.PDF: Images of selected intervals from Cores 185-801B-41R through 43R.
801_P04.PDF: Images of selected intervals from Cores 185-801B-43R through 801C-1R.
801_PO05.PDF: Images of selected intervals from Cores 185-801C-1R through 2R.



801_P06.PDF:
801_P07.PDF:
801_PO08.PDF:
801_P09.PDF:
801_P10.PDF:
801_P11.PDF:
801_P12.PDF:
801_P13.PDF:
801_P14.PDF:
801_P15.PDF:
801_P16.PDF:
801_P17.PDF:
801_P18.PDF:

1149_COM

Images of selected intervals from Core 185-801C-4R.

Images of selected intervals from Core 185-801C-5R.

Images of selected intervals from Cores 185-801C-5R through 6R.
Images of selected intervals from Cores 185-801C-6R through 7R.
Images of selected intervals from Cores 185-801C-8R through 10R.

Images of selected intervals from Cores 185-801C-11R through 12R.

Images of selected intervals from Core 185-801C-12R.

Images of selected intervals from Cores 185-801C-14R through 16R.
Images of selected intervals from Cores 185-801C-16R through 21R.
Images of selected intervals from Cores 185-801C-21R through 28R.
Images of selected intervals from Cores 185-801C-28R through 34R.
Images of selected intervals from Cores 185-801C-34R through 38R.
Images of selected intervals from Cores 185-801C-39R through 46R.

This directory contains the communal sample table and core images for Site 1149.
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1149COMM.XLS: Summary of community samples with rock descriptions and type of alteration for

Site 1149 cores.

PLATES

Digital images of core intervals from Site 1149 from which communal samples were taken as

described in 1T149COMM.XLS.



1149B_B.PDF: Images of selected basement intervals from Cores 185-1149B-30R through 32R.
1149B_S.PDF: Images of selected basement intervals from Core 185-1149B-29R.
1149C_SB.PDF: Images of selected basement intervals from Cores 185-1149C-8R through T1R.
1149D_B1.PDF: Images of selected basement intervals from Cores 185-1149D-5R through 8R.
1149D_B2.PDF: Images of selected basement intervals from Cores 185-1149D-8R through T1R.
1149D_B3.PDF: Images of selected basement intervals from Cores 185-1149D-11R through 16R.
1149D_B4.PDF: Images of selected basement intervals from Cores 185-1149D-17R through T9R.

IGN_MIN

This directory contains igneous mineralogy description logs for Sites 801 and 1149 presented in an
Excel spreadsheet format.

801_MIN.XLS: Igneous mineralogy description log for Hole 801C.
1149_MIN.XLS: Igneous mineralogy description log for Hole 1149D.

31



32

CD-ROM CONTENTS: DRILLING LOCATIONS MAPS

A site map showing the drilling locations for this leg and maps showing the drilling locations of all
Ocean Drilling Program (ODP) and Deep Sea Drilling Project (DSDP) drilling sites are available in PDF
format.

ODP Leg 185 Site Map
ODP Map (Legs 100-185)
DSDP Map (Legs 1-96)
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RELATED LEG DATA

DOWNHOLE LOGGING AND CORE DATA

A second CD-ROM was produced in conjunction with this leg. The Log and Core Data CD contains
Leg 185 depth-shifted and processed logging data and ODP core data (shipboard gamma-ray
attenuation bulk density, natural gamma radiation, magnetic susceptibility, P-wave velocity, and
moisture and density). The logging data are provided by the Borehole Research Group at the Lamont-
Doherty Earth Observatory (LDEO), ODP Logging Services Operator for ODP.

The maijority of the logging data included on the CD are available on the World Wide Web at
www.ldeo.columbia.edu/BRG/ODP. If you cannot access this site or want to order the CD, please
contact: ODP Logging Services Operator, Lamont-Doherty Earth Observatory, PO Box 1000, Route
9W, Palisades NY 10964, USA; Tel: (914) 365-8672; Fax: (914) 365-3182; E-mail:
borehole@ldeo.columbia.edu.

The majority of the core data on the CD are available on the Web at www-odp.tamu.edu/database.
If you cannot access the ODP database or need additional data, please contact: ODP Data Librarian,
Ocean Drilling Program, Texas A&M University, 1000 Discovery Drive, College Station TX 77845-
9547, USA; Tel: (979) 845-8495; Fax: (979) 458-1617; E-mail: database@odpemail.tamu.edu.


http://www.ldeo.columbia.edu/BRG/ODP
mailto:borehole@ldeo.columbia.edu
http://www-odp.tamu.edu/database
mailto:database@odpemail.tamu.edu
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